I using quick-install-full-demo-package and I can not import 2 file 1_schema.sql and 2_init_data.sql

Follow

Comments

1 comment

  • Avatar
    SensKart

    How can I install 2.x version? still it has errors? is there someone that already installed this version of your theme? cauz' from importing of 1_schema.sql and 2_init_data.sql i got already a problem... I would like to try it in local computer only. sorry but I am a newbie in magento...

Please sign in to leave a comment.